AutoBuild Status

For each OS/arch combination, in order for a rock install to be attempted the following pre-conditions must be satisfied:

If all these conditions are satisfied, the rock install (i.e. luarocks install ...) is attempted and the stdout and stderr outputs are logged in case of failure.

Following a successful rock install for each OS/arch combination (for now: WIP), it is also verified that no path conflict arise. Rocks belonging to the same product are successfully bundled together and the resulting ULua package name will be of the form rootname-bundle. All other path conflict results in a failure.

In the following table green means success, red failure and yellow exclusion.

LuaRockVersionOSArchInfo
30log1.3.0-103x86rock install passed, see: stderr and stdout
30log1.3.0-103x64rock install passed, see: stderr and stdout
30log1.3.0-103x86rock install failed, see: stderr and stdout
30log1.3.0-103x64rock install failed, see: stderr and stdout
30log1.3.0-103x86rock install failed, see: stderr and stdout
30log1.3.0-103x64rock install failed, see: stderr and stdout
3rd-party-oauth1.0-403x86depends on unavailable luacrypto~0.3
3rd-party-oauth1.0-403x64depends on unavailable luacrypto~0.3
3rd-party-oauth1.0-403x86depends on unavailable luacrypto~0.3
3rd-party-oauth1.0-403x64depends on unavailable luacrypto~0.3
3rd-party-oauth1.0-403x86depends on unavailable luacrypto~0.3
3rd-party-oauth1.0-403x64depends on unavailable luacrypto~0.3
ab-microsensor0.1.1-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
ab-microsensor0.1.1-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
ab-microsensor0.1.1-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
ab-microsensor0.1.1-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
ab-microsensor0.1.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
ab-microsensor0.1.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
abstkrelease-103x86rock version "release-1" is not semver compatible
abstkrelease-103x64rock version "release-1" is not semver compatible
abstkrelease-103x86rock version "release-1" is not semver compatible
abstkrelease-103x64rock version "release-1" is not semver compatible
abstkrelease-103x86rock version "release-1" is not semver compatible
abstkrelease-103x64rock version "release-1" is not semver compatible
ads10150.1.0-103x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
ads10150.1.0-103x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
ads10150.1.0-103x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
ads10150.1.0-103x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
ads10150.1.0-103x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
ads10150.1.0-103x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
adxl3450.1.0-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
adxl3450.1.0-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
adxl3450.1.0-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
adxl3450.1.0-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
adxl3450.1.0-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
adxl3450.1.0-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
alien0.7.1-203x86depends on external library
alien0.7.1-203x64depends on external library
alien0.7.1-203x86depends on external library
alien0.7.1-203x64depends on external library
alien0.7.1-203x86depends on external library
alien0.7.1-203x64depends on external library
ao1.1.0-3x86depends on external library
ao1.1.0-3x64depends on external library
ao1.1.0-3x86depends on external library
ao1.1.0-3x64depends on external library
ao1.1.0-3x86depends on external library
ao1.1.0-3x64depends on external library
apicastscm-103x86rock version "scm-1" is not semver compatible
apicastscm-103x64rock version "scm-1" is not semver compatible
apicastscm-103x86rock version "scm-1" is not semver compatible
apicastscm-103x64rock version "scm-1" is not semver compatible
apicastscm-103x86rock version "scm-1" is not semver compatible
apicastscm-103x64rock version "scm-1" is not semver compatible
apicast-cliscm-103x86rock version "scm-1" is not semver compatible
apicast-cliscm-103x64rock version "scm-1" is not semver compatible
apicast-cliscm-103x86rock version "scm-1" is not semver compatible
apicast-cliscm-103x64rock version "scm-1" is not semver compatible
apicast-cliscm-103x86rock version "scm-1" is not semver compatible
apicast-cliscm-103x64rock version "scm-1" is not semver compatible
apisix0.4-103x86unsupported OS
apisix0.4-103x64unsupported OS
apisix-dev1.0-3x86unsupported OS
apisix-dev1.0-3x64unsupported OS
argon23.0.1-103x86depends on external library
argon23.0.1-103x64depends on external library
argon23.0.1-103x86depends on external library
argon23.0.1-103x64depends on external library
argon23.0.1-103x86depends on external library
argon23.0.1-103x64depends on external library
autoblock0.1.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
autoblock0.1.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
awesome-autostart1.0-103x86unsupported OS
awesome-autostart1.0-103x64unsupported OS
awesome-autostart1.0-103x86unsupported OS
awesome-autostart1.0-103x64unsupported OS
bit325.2.0alpha.1-103x86rock version "5.2.0alpha.1-1" is not semver compatible
bit325.2.0alpha.1-103x64rock version "5.2.0alpha.1-1" is not semver compatible
bit325.2.0alpha.1-103x86rock version "5.2.0alpha.1-1" is not semver compatible
bit325.2.0alpha.1-103x64rock version "5.2.0alpha.1-1" is not semver compatible
bit325.2.0alpha.1-103x86rock version "5.2.0alpha.1-1" is not semver compatible
bit325.2.0alpha.1-103x64rock version "5.2.0alpha.1-1" is not semver compatible
bkopenssl0.0.0-103x86depends on external library
bkopenssl0.0.0-103x64depends on external library
bkopenssl0.0.0-103x86depends on external library
bkopenssl0.0.0-103x64depends on external library
bkopenssl0.0.0-103x86depends on external library
bkopenssl0.0.0-103x64depends on external library
bme2800.1.0-103x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
bme2800.1.0-103x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
bme2800.1.0-103x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
bme2800.1.0-103x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
bme2800.1.0-103x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
bme2800.1.0-103x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
carrot1.0.0-103x86unsupported OS
carrot1.0.0-103x64unsupported OS
carrot1.0.0-103x86unsupported OS
carrot1.0.0-103x64unsupported OS
classic0.1.0-103x86unsupported OS
classic0.1.0-103x64unsupported OS
connman_dbus0.1.0-103x86unsupported OS
connman_dbus0.1.0-103x64unsupported OS
connman_dbus0.1.0-103x86unsupported OS
connman_dbus0.1.0-103x64unsupported OS
connman_widget0.1.2-103x86unsupported OS
connman_widget0.1.2-103x64unsupported OS
connman_widget0.1.2-103x86unsupported OS
connman_widget0.1.2-103x64unsupported OS
copas-ev0.3-303x86dependency version in "lua-ev >= v1" is not semver compatible
copas-ev0.3-303x64dependency version in "lua-ev >= v1" is not semver compatible
copas-ev0.3-303x86dependency version in "lua-ev >= v1" is not semver compatible
copas-ev0.3-303x64dependency version in "lua-ev >= v1" is not semver compatible
copas-ev0.3-303x86dependency version in "lua-ev >= v1" is not semver compatible
copas-ev0.3-303x64dependency version in "lua-ev >= v1" is not semver compatible
cqueues20150119.51-3x86unsupported OS
cqueues20150119.51-3x64unsupported OS
cqueues20171014.51-3x86depends on external library
cqueues20171014.51-3x64depends on external library
cqueues20171014.51-3x86depends on external library
cqueues20171014.51-3x64depends on external library
cx-gumbo0.4-103x86depends on external library
cx-gumbo0.4-103x64depends on external library
cx-gumbo0.4-103x86depends on external library
cx-gumbo0.4-103x64depends on external library
cx-gumbo0.4-103x86depends on external library
cx-gumbo0.4-103x64depends on external library
cyrussasl1.1.0-103x86depends on external library
cyrussasl1.1.0-103x64depends on external library
cyrussasl1.1.0-103x86depends on external library
cyrussasl1.1.0-103x64depends on external library
cyrussasl1.1.0-103x86depends on external library
cyrussasl1.1.0-103x64depends on external library
dbus_proxy0.9.0-103x86unsupported OS
dbus_proxy0.9.0-103x64unsupported OS
dbus_proxy0.9.0-103x86unsupported OS
dbus_proxy0.9.0-103x64unsupported OS
debug.lua0.8-103x86unsupported OS
debug.lua0.8-103x64unsupported OS
debuggerscm-103x86rock version "scm-1" is not semver compatible
debuggerscm-103x64rock version "scm-1" is not semver compatible
debuggerscm-103x86rock version "scm-1" is not semver compatible
debuggerscm-103x64rock version "scm-1" is not semver compatible
debuggerscm-103x86rock version "scm-1" is not semver compatible
debuggerscm-103x64rock version "scm-1" is not semver compatible
discount0.4-103x86depends on external library
discount0.4-103x64depends on external library
discount0.4-103x86depends on external library
discount0.4-103x64depends on external library
discount0.4-103x86depends on external library
discount0.4-103x64depends on external library
ecasound0.3-3x86depends on external library
ecasound0.3-3x64depends on external library
ecasound0.3-3x86depends on external library
ecasound0.3-3x64depends on external library
ecasound0.3-3x86depends on external library
ecasound0.3-3x64depends on external library
emoji-clockscm-103x86rock version "scm-1" is not semver compatible
emoji-clockscm-103x64rock version "scm-1" is not semver compatible
emoji-clockscm-103x86rock version "scm-1" is not semver compatible
emoji-clockscm-103x64rock version "scm-1" is not semver compatible
emoji-clockscm-103x86rock version "scm-1" is not semver compatible
emoji-clockscm-103x64rock version "scm-1" is not semver compatible
enet1.2-103x86depends on external library
enet1.2-103x64depends on external library
enet1.2-103x86depends on external library
enet1.2-103x64depends on external library
enet1.2-103x86depends on external library
enet1.2-103x64depends on external library
external-auth0.1-203x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
external-auth0.1-203x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
filamentv1.0-103x86rock version "v1.0-1" is not semver compatible
filamentv1.0-103x64rock version "v1.0-1" is not semver compatible
filamentv1.0-103x86rock version "v1.0-1" is not semver compatible
filamentv1.0-103x64rock version "v1.0-1" is not semver compatible
filamentv1.0-103x86rock version "v1.0-1" is not semver compatible
filamentv1.0-103x64rock version "v1.0-1" is not semver compatible
fltk4lua0.1-103x86depends on external library
fltk4lua0.1-103x64depends on external library
fltk4lua0.1-103x86depends on external library
fltk4lua0.1-103x64depends on external library
fltk4lua0.1-103x86depends on external library
fltk4lua0.1-103x64depends on external library
flu20181218-103x86depends on external library
flu20181218-103x64depends on external library
flu20181218-103x86depends on external library
flu20181218-103x64depends on external library
flu20181218-103x86depends on external library
flu20181218-103x64depends on external library
fluidsynth2.1-3x86depends on external library
fluidsynth2.1-3x64depends on external library
fluidsynth2.1-3x86depends on external library
fluidsynth2.1-3x64depends on external library
fluidsynth2.1-3x86depends on external library
fluidsynth2.1-3x64depends on external library
freetype20140717-103x86depends on external library
freetype20140717-103x64depends on external library
freetype20140717-103x86depends on external library
freetype20140717-103x64depends on external library
freetype20140717-103x86depends on external library
freetype20140717-103x64depends on external library
gamecake18-503x86depends on external library
gamecake18-503x64depends on external library
gamecake18-503x86depends on external library
gamecake18-503x64depends on external library
gamecake18-503x86depends on external library
gamecake18-503x64depends on external library
gnucrypt0.0.1-3x86dependency version in "lua <= 5.3" is not semver compatible
gnucrypt0.0.1-3x64dependency version in "lua <= 5.3" is not semver compatible
gnucrypt0.0.1-3x86dependency version in "lua <= 5.3" is not semver compatible
gnucrypt0.0.1-3x64dependency version in "lua <= 5.3" is not semver compatible
gnucrypt0.0.1-3x86dependency version in "lua <= 5.3" is not semver compatible
gnucrypt0.0.1-3x64dependency version in "lua <= 5.3" is not semver compatible
graphvizv1.0-103x86rock version "v1.0-1" is not semver compatible
graphvizv1.0-103x64rock version "v1.0-1" is not semver compatible
graphvizv1.0-103x86rock version "v1.0-1" is not semver compatible
graphvizv1.0-103x64rock version "v1.0-1" is not semver compatible
graphvizv1.0-103x86rock version "v1.0-1" is not semver compatible
graphvizv1.0-103x64rock version "v1.0-1" is not semver compatible
gumbo0.4-303x86depends on external library
gumbo0.4-303x64depends on external library
gumbo0.4-303x86depends on external library
gumbo0.4-303x64depends on external library
gumbo0.4-303x86depends on external library
gumbo0.4-303x64depends on external library
gwa-kong-endpoint1.3.1-303x86unsupported OS
gwa-kong-endpoint1.3.1-303x64unsupported OS
header-transfer0.0.2-3x86unsupported OS
header-transfer0.0.2-3x64unsupported OS
hfunmaster-103x86rock version "master-1" is not semver compatible
hfunmaster-103x64rock version "master-1" is not semver compatible
hfunmaster-103x86rock version "master-1" is not semver compatible
hfunmaster-103x64rock version "master-1" is not semver compatible
hfunmaster-103x86rock version "master-1" is not semver compatible
hfunmaster-103x64rock version "master-1" is not semver compatible
hook_nt_create_file0.1-103x86unsupported OS
hook_nt_create_file0.1-103x64unsupported OS
hook_nt_create_file0.1-103x86unsupported OS
hook_nt_create_file0.1-103x64unsupported OS
hook_nt_create_file0.1-103x86unsupported OS
hook_nt_create_file0.1-103x64unsupported OS
hotswap0.1-103x86dependency version in "xxhash >= v1" is not semver compatible
hotswap0.1-103x64dependency version in "xxhash >= v1" is not semver compatible
hotswap0.1-103x86dependency version in "xxhash >= v1" is not semver compatible
hotswap0.1-103x64dependency version in "xxhash >= v1" is not semver compatible
hotswap0.1-103x86dependency version in "xxhash >= v1" is not semver compatible
hotswap0.1-103x64dependency version in "xxhash >= v1" is not semver compatible
hotswap-ev1.1-103x86dependency version in "lua-ev >= v1" is not semver compatible
hotswap-ev1.1-103x64dependency version in "lua-ev >= v1" is not semver compatible
hotswap-ev1.1-103x86dependency version in "lua-ev >= v1" is not semver compatible
hotswap-ev1.1-103x64dependency version in "lua-ev >= v1" is not semver compatible
hotswap-ev1.1-103x86dependency version in "lua-ev >= v1" is not semver compatible
hotswap-ev1.1-103x64dependency version in "lua-ev >= v1" is not semver compatible
hotswap-hash1.2-103x86dependency version in "xxhash >= v1" is not semver compatible
hotswap-hash1.2-103x64dependency version in "xxhash >= v1" is not semver compatible
hotswap-hash1.2-103x86dependency version in "xxhash >= v1" is not semver compatible
hotswap-hash1.2-103x64dependency version in "xxhash >= v1" is not semver compatible
hotswap-hash1.2-103x86dependency version in "xxhash >= v1" is not semver compatible
hotswap-hash1.2-103x64dependency version in "xxhash >= v1" is not semver compatible
ht16k330.1.0-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
ht16k330.1.0-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
ht16k330.1.0-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
ht16k330.1.0-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
ht16k330.1.0-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
ht16k330.1.0-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
http0.1-103x86dependency version in "lpeg_patterns >= 0.3 < 0.5" is not semver compatible
http0.1-103x64dependency version in "lpeg_patterns >= 0.3 < 0.5" is not semver compatible
http0.1-103x86dependency version in "lpeg_patterns >= 0.3 < 0.5" is not semver compatible
http0.1-103x64dependency version in "lpeg_patterns >= 0.3 < 0.5" is not semver compatible
http0.1-103x86dependency version in "lpeg_patterns >= 0.3 < 0.5" is not semver compatible
http0.1-103x64dependency version in "lpeg_patterns >= 0.3 < 0.5" is not semver compatible
httprequestparserver-203x86rock version "ver-2" is not semver compatible
httprequestparserver-203x64rock version "ver-2" is not semver compatible
httprequestparserver-203x86rock version "ver-2" is not semver compatible
httprequestparserver-203x64rock version "ver-2" is not semver compatible
httprequestparserver-203x86rock version "ver-2" is not semver compatible
httprequestparserver-203x64rock version "ver-2" is not semver compatible
idn20.1-3x86depends on external library
idn20.1-3x64depends on external library
idn20.1-3x86depends on external library
idn20.1-3x64depends on external library
idn20.1-3x86depends on external library
idn20.1-3x64depends on external library
idna1.0.0-103x86depends on external library
idna1.0.0-103x64depends on external library
idna1.0.0-103x86depends on external library
idna1.0.0-103x64depends on external library
idna1.0.0-103x86depends on external library
idna1.0.0-103x64depends on external library
inotify0.5-103x86depends on external library
inotify0.5-103x64depends on external library
inotify0.5-103x86depends on external library
inotify0.5-103x64depends on external library
inotify0.5-103x86depends on external library
inotify0.5-103x64depends on external library
ipipxbeta-103x86rock version "beta-1" is not semver compatible
ipipxbeta-103x64rock version "beta-1" is not semver compatible
ipipxbeta-103x86rock version "beta-1" is not semver compatible
ipipxbeta-103x64rock version "beta-1" is not semver compatible
ipipxbeta-103x86rock version "beta-1" is not semver compatible
ipipxbeta-103x64rock version "beta-1" is not semver compatible
irc-engine5.0.0.pre5-103x86rock version "5.0.0.pre5-1" is not semver compatible
irc-engine5.0.0.pre5-103x64rock version "5.0.0.pre5-1" is not semver compatible
irc-engine5.0.0.pre5-103x86rock version "5.0.0.pre5-1" is not semver compatible
irc-engine5.0.0.pre5-103x64rock version "5.0.0.pre5-1" is not semver compatible
irc-engine5.0.0.pre5-103x86rock version "5.0.0.pre5-1" is not semver compatible
irc-engine5.0.0.pre5-103x64rock version "5.0.0.pre5-1" is not semver compatible
iwi0.1-3x86depends on external library
iwi0.1-3x64depends on external library
iwi0.1-3x86depends on external library
iwi0.1-3x64depends on external library
iwi0.1-3x86depends on external library
iwi0.1-3x64depends on external library
jwks_aware_oauth_jwt_access_token_validator0.1-103x86unsupported OS
jwks_aware_oauth_jwt_access_token_validator0.1-103x64unsupported OS
kong0.12.1-3x86dependency version in "luasocket == 3.0-rc1" is not semver compatible
kong0.12.1-3x64dependency version in "luasocket == 3.0-rc1" is not semver compatible
kong0.12.1-3x86dependency version in "luasocket == 3.0-rc1" is not semver compatible
kong0.12.1-3x64dependency version in "luasocket == 3.0-rc1" is not semver compatible
kong0.12.1-3x86dependency version in "luasocket == 3.0-rc1" is not semver compatible
kong0.12.1-3x64dependency version in "luasocket == 3.0-rc1" is not semver compatible
kong-auth-key-jwt-server0.1.0-303x86unsupported OS
kong-auth-key-jwt-server0.1.0-303x64unsupported OS
kong-auth-key-signature0.1.0-1003x86unsupported OS
kong-auth-key-signature0.1.0-1003x64unsupported OS
kong-auth-request0.1.7-3x86unsupported OS
kong-auth-request0.1.7-3x64unsupported OS
kong-auth-signature0.1.0-103x86unsupported OS
kong-auth-signature0.1.0-103x64unsupported OS
kong-auto-https0.0.1-703x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-auto-https0.0.1-703x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-client1.0.0-203x86unsupported OS
kong-client1.0.0-203x64unsupported OS
kong-client1.1.0-103x86unsupported OS
kong-client1.1.0-103x64unsupported OS
kong-forwarded-user-auth0.1.0-3x86unsupported OS
kong-forwarded-user-auth0.1.0-3x64unsupported OS
kong-lib-logger0.1.0-103x86unsupported OS
kong-lib-logger0.1.0-103x64unsupported OS
kong-oauth2-ext0.0.1-3x86unsupported OS
kong-oauth2-ext0.0.1-3x64unsupported OS
kong-plugin-abac0.0.1-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-abac0.0.1-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-add-header0.1.0-103x86unsupported OS
kong-plugin-add-header0.1.0-103x64unsupported OS
kong-plugin-amqp0.0.1-103x86unsupported OS
kong-plugin-amqp0.0.1-103x64unsupported OS
kong-plugin-aws-kinesis0.1.0-103x86unsupported OS
kong-plugin-aws-kinesis0.1.0-103x64unsupported OS
kong-plugin-aws-lambda-response-transformer0.1.2-103x86unsupported OS
kong-plugin-aws-lambda-response-transformer0.1.2-103x64unsupported OS
kong-plugin-aws-lambda-status-code0.1.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-aws-lambda-status-code0.1.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-customer-identification1.1.0-103x86unsupported OS
kong-plugin-customer-identification1.1.0-103x64unsupported OS
kong-plugin-datadog-tags0.2.2-103x86unsupported OS
kong-plugin-datadog-tags0.2.2-103x64unsupported OS
kong-plugin-escher2.2.0-103x86unsupported OS
kong-plugin-escher2.2.0-103x64unsupported OS
kong-plugin-escher-signer0.5.0-103x86unsupported OS
kong-plugin-escher-signer0.5.0-103x64unsupported OS
kong-plugin-escher-signer0.7.2-103x86unsupported OS
kong-plugin-escher-signer0.7.2-103x64unsupported OS
kong-plugin-geoip0.1.0-103x86unsupported OS
kong-plugin-geoip0.1.0-103x64unsupported OS
kong-plugin-gwa-ip-anonymity1.0.1-3x86unsupported OS
kong-plugin-gwa-ip-anonymity1.0.1-3x64unsupported OS
kong-plugin-hal1.0-403x86contending module "kong" with "kong-plugin-jwt-up~1.6-0"
kong-plugin-hal1.0-403x64contending module "kong" with "kong-plugin-jwt-up~1.6-0"
kong-plugin-header-based-rate-limiting0.5.0-103x86unsupported OS
kong-plugin-header-based-rate-limiting0.5.0-103x64unsupported OS
kong-plugin-header-based-request-termination2.2.0-103x86unsupported OS
kong-plugin-header-based-request-termination2.2.0-103x64unsupported OS
kong-plugin-header-translator0.2.0-103x86unsupported OS
kong-plugin-header-translator0.2.0-103x64unsupported OS
kong-plugin-hello0.1.0-103x86unsupported OS
kong-plugin-hello0.1.0-103x64unsupported OS
kong-plugin-hello-world0.1-103x86contending module "kong" with "kong-plugin-jwt-up~1.6-0"
kong-plugin-hello-world0.1-103x64contending module "kong" with "kong-plugin-jwt-up~1.6-0"
kong-plugin-http301https0.1.0-103x86unsupported OS
kong-plugin-http301https0.1.0-103x64unsupported OS
kong-plugin-json-threat-protection1.0-303x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-json-threat-protection1.0-303x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-jwt-auth0.1.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-jwt-auth0.1.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-jwt-claims-to-headers0.2.0-303x86unsupported OS
kong-plugin-jwt-claims-to-headers0.2.0-303x64unsupported OS
kong-plugin-jwt-fetcher0.1.0-103x86unsupported OS
kong-plugin-jwt-fetcher0.1.0-103x64unsupported OS
kong-plugin-jwt-keycloak1.0.2-103x86unsupported OS
kong-plugin-jwt-keycloak1.0.2-103x64unsupported OS
kong-plugin-jwt-up1.5-3x86unsupported OS
kong-plugin-jwt-up1.5-3x64unsupported OS
kong-plugin-key-auth-referer2.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-key-auth-referer2.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-mithril0.0.1-103x86unsupported OS
kong-plugin-mithril0.0.1-103x64unsupported OS
kong-plugin-moocherio0.1-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-moocherio0.1-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-myplugin0.1.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-myplugin0.1.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-myplugin10.1.0-103x86unsupported OS
kong-plugin-myplugin10.1.0-103x64unsupported OS
kong-plugin-newrelic-insights0.3-403x86unsupported OS
kong-plugin-newrelic-insights0.3-403x64unsupported OS
kong-plugin-paseto0.1.0-103x86unsupported OS
kong-plugin-paseto0.1.0-103x64unsupported OS
kong-plugin-path-replacer0.1.0-103x86unsupported OS
kong-plugin-path-replacer0.1.0-103x64unsupported OS
kong-plugin-perimeterx2.0.1-103x86unsupported OS
kong-plugin-perimeterx2.0.1-103x64unsupported OS
kong-plugin-perimeterx1.2.0-103x86unsupported OS
kong-plugin-perimeterx1.2.0-103x64unsupported OS
kong-plugin-prometheus0.1.0-103x86unsupported OS
kong-plugin-prometheus0.1.0-103x64unsupported OS
kong-plugin-proxycache0.1.2-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-proxycache0.1.2-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-ram0.1-3x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-ram0.1-3x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-rbac0.3.5-103x86unsupported OS
kong-plugin-rbac0.3.5-103x64unsupported OS
kong-plugin-referer1.1-103x86unsupported OS
kong-plugin-referer1.1-103x64unsupported OS
kong-plugin-referer1.1-3x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-referer1.1-3x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-replace-url0.1.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-replace-url0.1.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-request-transformer1.2.0-3x86unsupported OS
kong-plugin-request-transformer1.2.0-3x64unsupported OS
kong-plugin-resource-transformer0.0.1-103x86unsupported OS
kong-plugin-resource-transformer0.0.1-103x64unsupported OS
kong-plugin-rewrite0.3.2-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-rewrite0.3.2-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-rule-based-header-transformer0.1.0-103x86unsupported OS
kong-plugin-rule-based-header-transformer0.1.0-103x64unsupported OS
kong-plugin-session1.0.2-303x86unsupported OS
kong-plugin-session1.0.2-303x64unsupported OS
kong-plugin-session0.1.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-session0.1.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-shepherd0.5.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-shepherd0.5.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-signalfx0.0.1-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-signalfx0.0.1-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-stdout-log0.0.1-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-stdout-log0.0.1-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-td-kong-plugin0.1-3x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-td-kong-plugin0.1-3x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-universal-jwt0.1.5-103x86unsupported OS
kong-plugin-universal-jwt0.1.5-103x64unsupported OS
kong-plugin-upstream-auth-basic1.0.1-3x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-upstream-auth-basic1.0.1-3x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-upstream-basic-auth0.1.0-303x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-upstream-basic-auth0.1.0-303x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-plugin-upstream-basic-auth0.1.0-103x86unsupported OS
kong-plugin-upstream-basic-auth0.1.0-103x64unsupported OS
kong-plugin-upstream-environment0.1.0-103x86unsupported OS
kong-plugin-upstream-environment0.1.0-103x64unsupported OS
kong-plugin-upstream-selector0.1.0-103x86unsupported OS
kong-plugin-upstream-selector0.1.0-103x64unsupported OS
kong-plugin-wsse1.5.0-103x86unsupported OS
kong-plugin-wsse1.5.0-103x64unsupported OS
kong-plugin-wsse1.2.0-103x86unsupported OS
kong-plugin-wsse1.2.0-103x64unsupported OS
kong-plugin-xml-threat-protection1.0-3x86contending module "kong" with "kong-plugin-jwt-up~1.3-0"
kong-plugin-xml-threat-protection1.0-3x64contending module "kong" with "kong-plugin-jwt-up~1.3-0"
kong-prometheus-plugin0.3.3-203x86unsupported OS
kong-prometheus-plugin0.3.3-203x64unsupported OS
kong-proxy-cache-plugin1.2.0-3x86unsupported OS
kong-proxy-cache-plugin1.2.0-3x64unsupported OS
kong-request-header0.0.1-103x86unsupported OS
kong-request-header0.0.1-103x64unsupported OS
kong-response-log0.0.1-103x86unsupported OS
kong-response-log0.0.1-103x64unsupported OS
kong-signature-and-remove-attr0.1.0-103x86unsupported OS
kong-signature-and-remove-attr0.1.0-103x64unsupported OS
kong-slack-hmac0.12.3-3x86dependency version in "lua-resty-hmac = v1.0-1" is not semver compatible
kong-slack-hmac0.12.3-3x64dependency version in "lua-resty-hmac = v1.0-1" is not semver compatible
kong-slack-hmac0.12.3-3x86dependency version in "lua-resty-hmac = v1.0-1" is not semver compatible
kong-slack-hmac0.12.3-3x64dependency version in "lua-resty-hmac = v1.0-1" is not semver compatible
kong-slack-hmac0.12.3-3x86dependency version in "lua-resty-hmac = v1.0-1" is not semver compatible
kong-slack-hmac0.12.3-3x64dependency version in "lua-resty-hmac = v1.0-1" is not semver compatible
kong-timechecking0.1.0-103x86unsupported OS
kong-timechecking0.1.0-103x64unsupported OS
kong-upstream-hmac0.0.1-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
kong-upstream-hmac0.0.1-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
lcrypt0.4-3x86depends on external library
lcrypt0.4-3x64depends on external library
lcrypt0.4-3x86depends on external library
lcrypt0.4-3x64depends on external library
lcrypt0.4-3x86depends on external library
lcrypt0.4-3x64depends on external library
lcurses6-203x86depends on external library
lcurses6-203x64depends on external library
lcurses6-203x86depends on external library
lcurses6-203x64depends on external library
lcurses6-203x86depends on external library
lcurses6-203x64depends on external library
ldbus_api0.8.0-103x86unsupported OS
ldbus_api0.8.0-103x64unsupported OS
ldbus_api0.8.0-103x86unsupported OS
ldbus_api0.8.0-103x64unsupported OS
leda0.3.5-103x86depends on external library
leda0.3.5-103x64depends on external library
leda0.3.5-103x86depends on external library
leda0.3.5-103x64depends on external library
leda0.3.5-103x86depends on external library
leda0.3.5-103x64depends on external library
lgdbm20101030-103x86depends on external library
lgdbm20101030-103x64depends on external library
lgdbm20101030-103x86depends on external library
lgdbm20101030-103x64depends on external library
lgdbm20101030-103x86depends on external library
lgdbm20101030-103x64depends on external library
lgi0.9.2-103x86unsupported OS
lgi0.9.2-103x64unsupported OS
lgsl0.1-103x86depends on external library
lgsl0.1-103x64depends on external library
lgsl0.1-103x86depends on external library
lgsl0.1-103x64depends on external library
lgsl0.1-103x86depends on external library
lgsl0.1-103x64depends on external library
libcidr-ffi0.1.2-103x86depends on external library
libcidr-ffi0.1.2-103x64depends on external library
libcidr-ffi0.1.2-103x86depends on external library
libcidr-ffi0.1.2-103x64depends on external library
libcidr-ffi0.1.2-103x86depends on external library
libcidr-ffi0.1.2-103x64depends on external library
libsodium0.1.0-103x86unsupported OS
libsodium0.1.0-103x64unsupported OS
libsodium0.1.0-103x86unsupported OS
libsodium0.1.0-103x64unsupported OS
lightningmdb0.9-103x86depends on external library
lightningmdb0.9-103x64depends on external library
lightningmdb0.9-103x86depends on external library
lightningmdb0.9-103x64depends on external library
lightningmdb0.9-103x86depends on external library
lightningmdb0.9-103x64depends on external library
linterval20120501-103x86depends on external library
linterval20120501-103x64depends on external library
linterval20120501-103x86depends on external library
linterval20120501-103x64depends on external library
linterval20120501-103x86depends on external library
linterval20120501-103x64depends on external library
lj2procfs0.1-503x86unsupported OS
lj2procfs0.1-503x64unsupported OS
lj2procfs0.1-503x86unsupported OS
lj2procfs0.1-503x64unsupported OS
ljdns2.4-3x86depends on external library
ljdns2.4-3x64depends on external library
ljdns2.4-3x86depends on external library
ljdns2.4-3x64depends on external library
ljdns2.4-3x86depends on external library
ljdns2.4-3x64depends on external library
lluv0.1.5-103x86depends on external library
lluv0.1.5-103x64depends on external library
lluv0.1.5-103x86depends on external library
lluv0.1.5-103x64depends on external library
lluv0.1.5-103x86depends on external library
lluv0.1.5-103x64depends on external library
lluv-rs2320.1.0-103x86depends on external library
lluv-rs2320.1.0-103x64depends on external library
lluv-rs2320.1.0-103x86depends on external library
lluv-rs2320.1.0-103x64depends on external library
lluv-rs2320.1.0-103x86depends on external library
lluv-rs2320.1.0-103x64depends on external library
lmapm20120501-103x86depends on external library
lmapm20120501-103x64depends on external library
lmapm20120501-103x86depends on external library
lmapm20120501-103x64depends on external library
lmapm20120501-103x86depends on external library
lmapm20120501-103x64depends on external library
lmd520130228-103x86depends on external library
lmd520130228-103x64depends on external library
lmd520130228-103x86depends on external library
lmd520130228-103x64depends on external library
lmd520130228-103x86depends on external library
lmd520130228-103x64depends on external library
lnotify0.2-103x86depends on external library
lnotify0.2-103x64depends on external library
lnotify0.2-103x86depends on external library
lnotify0.2-103x64depends on external library
lnotify0.2-103x86depends on external library
lnotify0.2-103x64depends on external library
lobject1.0-103x86dependency version in "lua >= 5.1 < 5.4" is not semver compatible
lobject1.0-103x64dependency version in "lua >= 5.1 < 5.4" is not semver compatible
lobject1.0-103x86dependency version in "lua >= 5.1 < 5.4" is not semver compatible
lobject1.0-103x64dependency version in "lua >= 5.1 < 5.4" is not semver compatible
lobject1.0-103x86dependency version in "lua >= 5.1 < 5.4" is not semver compatible
lobject1.0-103x64dependency version in "lua >= 5.1 < 5.4" is not semver compatible
long1.0.1-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
long1.0.1-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
long1.0.1-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
long1.0.1-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
long1.0.1-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
long1.0.1-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
lpdf20130702.51-103x86depends on external library
lpdf20130702.51-103x64depends on external library
lpdf20130702.51-103x86depends on external library
lpdf20130702.51-103x64depends on external library
lpdf20130702.51-103x86depends on external library
lpdf20130702.51-103x64depends on external library
lpty0.9-103x86unsupported OS
lpty0.9-103x64unsupported OS
lqd20120430-103x86depends on external library
lqd20120430-103x64depends on external library
lqd20120430-103x86depends on external library
lqd20120430-103x64depends on external library
lqd20120430-103x86depends on external library
lqd20120430-103x64depends on external library
lrexlib-gnu2.8.0-103x86depends on external library
lrexlib-gnu2.8.0-103x64depends on external library
lrexlib-gnu2.8.0-103x86depends on external library
lrexlib-gnu2.8.0-103x64depends on external library
lrexlib-gnu2.8.0-103x86depends on external library
lrexlib-gnu2.8.0-103x64depends on external library
lrexlib-oniguruma2.8.0-103x86depends on external library
lrexlib-oniguruma2.8.0-103x64depends on external library
lrexlib-oniguruma2.8.0-103x86depends on external library
lrexlib-oniguruma2.8.0-103x64depends on external library
lrexlib-oniguruma2.8.0-103x86depends on external library
lrexlib-oniguruma2.8.0-103x64depends on external library
lrexlib-pcre2.7.2-103x86depends on external library
lrexlib-pcre2.7.2-103x64depends on external library
lrexlib-pcre2.7.2-103x86depends on external library
lrexlib-pcre2.7.2-103x64depends on external library
lrexlib-pcre2.7.2-103x86depends on external library
lrexlib-pcre2.7.2-103x64depends on external library
lrexlib-pcre22.9.0-103x86depends on external library
lrexlib-pcre22.9.0-103x64depends on external library
lrexlib-pcre22.9.0-103x86depends on external library
lrexlib-pcre22.9.0-103x64depends on external library
lrexlib-pcre22.9.0-103x86depends on external library
lrexlib-pcre22.9.0-103x64depends on external library
lrexlib-posix2.7.2-103x86depends on external library
lrexlib-posix2.7.2-103x64depends on external library
lrexlib-posix2.7.2-103x86depends on external library
lrexlib-posix2.7.2-103x64depends on external library
lrexlib-posix2.7.2-103x86depends on external library
lrexlib-posix2.7.2-103x64depends on external library
lrexlib-tre2.8.0-103x86depends on external library
lrexlib-tre2.8.0-103x64depends on external library
lrexlib-tre2.8.0-103x86depends on external library
lrexlib-tre2.8.0-103x64depends on external library
lrexlib-tre2.8.0-103x86depends on external library
lrexlib-tre2.8.0-103x64depends on external library
lsocket1.1-103x86unsupported OS
lsocket1.1-103x64unsupported OS
lsqlite30.9-103x86depends on external library
lsqlite30.9-103x64depends on external library
lsqlite30.9-103x86depends on external library
lsqlite30.9-103x64depends on external library
lsqlite30.9-103x86depends on external library
lsqlite30.9-103x64depends on external library
ltcltk0.9-303x86depends on external library
ltcltk0.9-303x64depends on external library
ltcltk0.9-303x86depends on external library
ltcltk0.9-303x64depends on external library
ltcltk0.9-103x86unsupported OS
ltcltk0.9-103x64unsupported OS
lua-apr0.18-203x86depends on external library
lua-apr0.18-203x64depends on external library
lua-apr0.18-203x86depends on external library
lua-apr0.18-203x64depends on external library
lua-apr0.18-203x86depends on external library
lua-apr0.18-203x64depends on external library
lua-avro1.0.1-103x86depends on external library
lua-avro1.0.1-103x64depends on external library
lua-avro1.0.1-103x86depends on external library
lua-avro1.0.1-103x64depends on external library
lua-avro1.0.1-103x86depends on external library
lua-avro1.0.1-103x64depends on external library
lua-bz20.1.0-103x86depends on external library
lua-bz20.1.0-103x64depends on external library
lua-bz20.1.0-103x86depends on external library
lua-bz20.1.0-103x64depends on external library
lua-bz20.1.0-103x86depends on external library
lua-bz20.1.0-103x64depends on external library
lua-cassandradev-3x86rock version "dev-0" is not semver compatible
lua-cassandradev-3x64rock version "dev-0" is not semver compatible
lua-cassandradev-3x86rock version "dev-0" is not semver compatible
lua-cassandradev-3x64rock version "dev-0" is not semver compatible
lua-cassandradev-3x86rock version "dev-0" is not semver compatible
lua-cassandradev-3x64rock version "dev-0" is not semver compatible
lua-cjson22.1devel-103x86rock version "2.1devel-1" is not semver compatible
lua-cjson22.1devel-103x64rock version "2.1devel-1" is not semver compatible
lua-cjson22.1devel-103x86rock version "2.1devel-1" is not semver compatible
lua-cjson22.1devel-103x64rock version "2.1devel-1" is not semver compatible
lua-cjson22.1devel-103x86rock version "2.1devel-1" is not semver compatible
lua-cjson22.1devel-103x64rock version "2.1devel-1" is not semver compatible
lua-curl0.3.5-103x86depends on external library
lua-curl0.3.5-103x64depends on external library
lua-curl0.3.5-103x86depends on external library
lua-curl0.3.5-103x64depends on external library
lua-curl0.3.5-103x86depends on external library
lua-curl0.3.5-103x64depends on external library
lua-curl0.3.10-103x86depends on external library
lua-curl0.3.10-103x64depends on external library
lua-curl0.3.10-103x86depends on external library
lua-curl0.3.10-103x64depends on external library
lua-curl0.3.10-103x86depends on external library
lua-curl0.3.10-103x64depends on external library
lua-discount1.2.7-103x86unsupported OS
lua-discount1.2.7-103x64unsupported OS
lua-espeak1.36r1-103x86rock version "1.36r1-1" is not semver compatible
lua-espeak1.36r1-103x64rock version "1.36r1-1" is not semver compatible
lua-espeak1.36r1-103x86rock version "1.36r1-1" is not semver compatible
lua-espeak1.36r1-103x64rock version "1.36r1-1" is not semver compatible
lua-espeak1.36r1-103x86rock version "1.36r1-1" is not semver compatible
lua-espeak1.36r1-103x64rock version "1.36r1-1" is not semver compatible
lua-evv1.3-103x86rock version "v1.3-1" is not semver compatible
lua-evv1.3-103x64rock version "v1.3-1" is not semver compatible
lua-evv1.3-103x86rock version "v1.3-1" is not semver compatible
lua-evv1.3-103x64rock version "v1.3-1" is not semver compatible
lua-evv1.3-103x86rock version "v1.3-1" is not semver compatible
lua-evv1.3-103x64rock version "v1.3-1" is not semver compatible
lua-ezlib0.2.0-103x86depends on external library
lua-ezlib0.2.0-103x64depends on external library
lua-ezlib0.2.0-103x86depends on external library
lua-ezlib0.2.0-103x64depends on external library
lua-ezlib0.2.0-103x86depends on external library
lua-ezlib0.2.0-103x64depends on external library
lua-fann0.4-103x86depends on external library
lua-fann0.4-103x64depends on external library
lua-fann0.4-103x86depends on external library
lua-fann0.4-103x64depends on external library
lua-fann0.4-103x86depends on external library
lua-fann0.4-103x64depends on external library
lua-geoip0.1-103x86depends on external library
lua-geoip0.1-103x64depends on external library
lua-geoip0.1-103x86depends on external library
lua-geoip0.1-103x64depends on external library
lua-geoip0.1-103x86depends on external library
lua-geoip0.1-103x64depends on external library
lua-hangul1.0-3x86depends on external library
lua-hangul1.0-3x64depends on external library
lua-hangul1.0-3x86depends on external library
lua-hangul1.0-3x64depends on external library
lua-hangul1.0-3x86depends on external library
lua-hangul1.0-3x64depends on external library
lua-iconv6-103x86depends on external library
lua-iconv6-103x64depends on external library
lua-iconv6-103x86depends on external library
lua-iconv6-103x64depends on external library
lua-iconv6-103x86depends on external library
lua-iconv6-103x64depends on external library
lua-imlib20.1-103x86depends on external library
lua-imlib20.1-103x64depends on external library
lua-imlib20.1-103x86depends on external library
lua-imlib20.1-103x64depends on external library
lua-imlib20.1-103x86depends on external library
lua-imlib20.1-103x64depends on external library
lua-jetv0.9-103x86rock version "v0.9-1" is not semver compatible
lua-jetv0.9-103x64rock version "v0.9-1" is not semver compatible
lua-jetv0.9-103x86rock version "v0.9-1" is not semver compatible
lua-jetv0.9-103x64rock version "v0.9-1" is not semver compatible
lua-jetv0.9-103x86rock version "v0.9-1" is not semver compatible
lua-jetv0.9-103x64rock version "v0.9-1" is not semver compatible
lua-leveldb0.4-103x86depends on external library
lua-leveldb0.4-103x64depends on external library
lua-leveldb0.4-103x86depends on external library
lua-leveldb0.4-103x64depends on external library
lua-leveldb0.4-103x86depends on external library
lua-leveldb0.4-103x64depends on external library
lua-libmodbus0.1-303x86depends on external library
lua-libmodbus0.1-303x64depends on external library
lua-libmodbus0.1-303x86depends on external library
lua-libmodbus0.1-303x64depends on external library
lua-libmodbus0.1-303x86depends on external library
lua-libmodbus0.1-303x64depends on external library
lua-libzip0.1.0-103x86depends on external library
lua-libzip0.1.0-103x64depends on external library
lua-libzip0.1.0-103x86depends on external library
lua-libzip0.1.0-103x64depends on external library
lua-libzip0.1.0-103x86depends on external library
lua-libzip0.1.0-103x64depends on external library
lua-mongo1.2.0-103x86depends on external library
lua-mongo1.2.0-103x64depends on external library
lua-mongo1.2.0-103x86depends on external library
lua-mongo1.2.0-103x64depends on external library
lua-mongo1.2.0-103x86depends on external library
lua-mongo1.2.0-103x64depends on external library
lua-mosquitto0.2-103x86depends on external library
lua-mosquitto0.2-103x64depends on external library
lua-mosquitto0.2-103x86depends on external library
lua-mosquitto0.2-103x64depends on external library
lua-mosquitto0.2-103x86depends on external library
lua-mosquitto0.2-103x64depends on external library
lua-nginx-loggingv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-nginx-loggingv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-nginx-loggingv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-nginx-loggingv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-nginx-loggingv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-nginx-loggingv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-ariesrelease-103x86rock version "release-1" is not semver compatible
lua-resty-ariesrelease-103x64rock version "release-1" is not semver compatible
lua-resty-ariesrelease-103x86rock version "release-1" is not semver compatible
lua-resty-ariesrelease-103x64rock version "release-1" is not semver compatible
lua-resty-ariesrelease-103x86rock version "release-1" is not semver compatible
lua-resty-ariesrelease-103x64rock version "release-1" is not semver compatible
lua-resty-dns-client3.0.0-103x86dependency version in "lua-resty-timer < 1.0" is not semver compatible
lua-resty-dns-client3.0.0-103x64dependency version in "lua-resty-timer < 1.0" is not semver compatible
lua-resty-dns-client3.0.0-103x86dependency version in "lua-resty-timer < 1.0" is not semver compatible
lua-resty-dns-client3.0.0-103x64dependency version in "lua-resty-timer < 1.0" is not semver compatible
lua-resty-dns-client3.0.0-103x86dependency version in "lua-resty-timer < 1.0" is not semver compatible
lua-resty-dns-client3.0.0-103x64dependency version in "lua-resty-timer < 1.0" is not semver compatible
lua-resty-githubv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-githubv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-githubv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-githubv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-githubv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-githubv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-hipchatv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-hipchatv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-hipchatv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-hipchatv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-hipchatv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-hipchatv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-hmacv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-hmacv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-hmacv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-hmacv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-hmacv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-hmacv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-jsonschema0.1-3x86unsupported OS
lua-resty-jsonschema0.1-3x64unsupported OS
lua-resty-readurlv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-readurlv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-readurlv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-readurlv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-readurlv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-readurlv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-s3v1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-s3v1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-s3v1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-s3v1.0-103x64rock version "v1.0-1" is not semver compatible
lua-resty-s3v1.0-103x86rock version "v1.0-1" is not semver compatible
lua-resty-s3v1.0-103x64rock version "v1.0-1" is not semver compatible
lua-rote1.1.0-103x86depends on external library
lua-rote1.1.0-103x64depends on external library
lua-rote1.1.0-103x86depends on external library
lua-rote1.1.0-103x64depends on external library
lua-rote1.1.0-103x86depends on external library
lua-rote1.1.0-103x64depends on external library
lua-roverscm-103x86rock version "scm-1" is not semver compatible
lua-roverscm-103x64rock version "scm-1" is not semver compatible
lua-roverscm-103x86rock version "scm-1" is not semver compatible
lua-roverscm-103x64rock version "scm-1" is not semver compatible
lua-roverscm-103x86rock version "scm-1" is not semver compatible
lua-roverscm-103x64rock version "scm-1" is not semver compatible
lua-sdl22.0.5.6.0-103x86rock version "2.0.5.6.0-1" is not semver compatible
lua-sdl22.0.5.6.0-103x64rock version "2.0.5.6.0-1" is not semver compatible
lua-sdl22.0.5.6.0-103x86rock version "2.0.5.6.0-1" is not semver compatible
lua-sdl22.0.5.6.0-103x64rock version "2.0.5.6.0-1" is not semver compatible
lua-sdl22.0.5.6.0-103x86rock version "2.0.5.6.0-1" is not semver compatible
lua-sdl22.0.5.6.0-103x64rock version "2.0.5.6.0-1" is not semver compatible
lua-stepv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-stepv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-stepv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-stepv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-stepv1.0-103x86rock version "v1.0-1" is not semver compatible
lua-stepv1.0-103x64rock version "v1.0-1" is not semver compatible
lua-ttyrant1.1-103x86depends on external library
lua-ttyrant1.1-103x64depends on external library
lua-ttyrant1.1-103x86depends on external library
lua-ttyrant1.1-103x64depends on external library
lua-ttyrant1.1-103x86depends on external library
lua-ttyrant1.1-103x64depends on external library
lua-ucl0.1.0-3x86depends on external library
lua-ucl0.1.0-3x64depends on external library
lua-ucl0.1.0-3x86depends on external library
lua-ucl0.1.0-3x64depends on external library
lua-ucl0.1.0-3x86depends on external library
lua-ucl0.1.0-3x64depends on external library
lua-websocketsv2.0-103x86rock version "v2.0-1" is not semver compatible
lua-websocketsv2.0-103x64rock version "v2.0-1" is not semver compatible
lua-websocketsv2.0-103x86rock version "v2.0-1" is not semver compatible
lua-websocketsv2.0-103x64rock version "v2.0-1" is not semver compatible
lua-websocketsv2.0-103x86rock version "v2.0-1" is not semver compatible
lua-websocketsv2.0-103x64rock version "v2.0-1" is not semver compatible
lua-xmlreader0.1-103x86depends on external library
lua-xmlreader0.1-103x64depends on external library
lua-xmlreader0.1-103x86depends on external library
lua-xmlreader0.1-103x64depends on external library
lua-xmlreader0.1-103x86depends on external library
lua-xmlreader0.1-103x64depends on external library
lua-yajl2.0-103x86depends on external library
lua-yajl2.0-103x64depends on external library
lua-yajl2.0-103x86depends on external library
lua-yajl2.0-103x64depends on external library
lua-yajl2.0-103x86depends on external library
lua-yajl2.0-103x64depends on external library
lua-zip0.1-3x86depends on external library
lua-zip0.1-3x64depends on external library
lua-zip0.1-3x86depends on external library
lua-zip0.1-3x64depends on external library
lua-zip0.1-3x86depends on external library
lua-zip0.1-3x64depends on external library
lua-zlib1.0-3x86depends on external library
lua-zlib1.0-3x64depends on external library
lua-zlib1.0-3x86depends on external library
lua-zlib1.0-3x64depends on external library
lua-zlib1.0-3x86depends on external library
lua-zlib1.0-3x64depends on external library
lua-zmq1.1-103x86depends on external library
lua-zmq1.1-103x64depends on external library
lua-zmq1.1-103x86depends on external library
lua-zmq1.1-103x64depends on external library
lua-zmq1.1-103x86depends on external library
lua-zmq1.1-103x64depends on external library
lua_ldap1.0.2-3x86depends on external library
lua_ldap1.0.2-3x64depends on external library
lua_ldap1.0.2-3x86depends on external library
lua_ldap1.0.2-3x64depends on external library
lua_ldap1.0.2-3x86depends on external library
lua_ldap1.0.2-3x64depends on external library
lua_redis1.0.0-103x86depends on external library
lua_redis1.0.0-103x64depends on external library
lua_redis1.0.0-103x86depends on external library
lua_redis1.0.0-103x64depends on external library
lua_redis1.0.0-103x86depends on external library
lua_redis1.0.0-103x64depends on external library
lua_sysenv0.1-3x86unsupported OS
lua_sysenv0.1-3x64unsupported OS
lua_sysenv0.1-3x86unsupported OS
lua_sysenv0.1-3x64unsupported OS
luacrypto0.3.2-203x86depends on external library
luacrypto0.3.2-203x64depends on external library
luacrypto0.3.2-203x86depends on external library
luacrypto0.3.2-203x64depends on external library
luacrypto0.3.2-203x86depends on external library
luacrypto0.3.2-203x64depends on external library
luacrypto-baikal1.0-3x86depends on external library
luacrypto-baikal1.0-3x64depends on external library
luacrypto-baikal1.0-3x86depends on external library
luacrypto-baikal1.0-3x64depends on external library
luacrypto-baikal1.0-3x86depends on external library
luacrypto-baikal1.0-3x64depends on external library
luacurl1.1-303x86depends on external library
luacurl1.1-303x64depends on external library
luacurl1.1-303x86depends on external library
luacurl1.1-303x64depends on external library
luacurl1.1-303x86depends on external library
luacurl1.1-303x64depends on external library
luacwrap1.0.4-103x86unsupported OS
luacwrap1.0.4-103x64unsupported OS
luadbi-mysql0.7.2-103x86depends on external library
luadbi-mysql0.7.2-103x64depends on external library
luadbi-mysql0.7.2-103x86depends on external library
luadbi-mysql0.7.2-103x64depends on external library
luadbi-mysql0.7.2-103x86depends on external library
luadbi-mysql0.7.2-103x64depends on external library
luadbi-mysql0.5-103x86depends on external library
luadbi-mysql0.5-103x64depends on external library
luadbi-mysql0.5-103x86depends on external library
luadbi-mysql0.5-103x64depends on external library
luadbi-mysql0.5-103x86depends on external library
luadbi-mysql0.5-103x64depends on external library
luadbi-postgresql0.7.2-103x86depends on external library
luadbi-postgresql0.7.2-103x64depends on external library
luadbi-postgresql0.7.2-103x86depends on external library
luadbi-postgresql0.7.2-103x64depends on external library
luadbi-postgresql0.7.2-103x86depends on external library
luadbi-postgresql0.7.2-103x64depends on external library
luadbi-postgresql0.5-103x86depends on external library
luadbi-postgresql0.5-103x64depends on external library
luadbi-postgresql0.5-103x86depends on external library
luadbi-postgresql0.5-103x64depends on external library
luadbi-postgresql0.5-103x86depends on external library
luadbi-postgresql0.5-103x64depends on external library
luadbi-sqlite30.7.2-103x86depends on external library
luadbi-sqlite30.7.2-103x64depends on external library
luadbi-sqlite30.7.2-103x86depends on external library
luadbi-sqlite30.7.2-103x64depends on external library
luadbi-sqlite30.7.2-103x86depends on external library
luadbi-sqlite30.7.2-103x64depends on external library
luadbi-sqlite30.5-103x86depends on external library
luadbi-sqlite30.5-103x64depends on external library
luadbi-sqlite30.5-103x86depends on external library
luadbi-sqlite30.5-103x64depends on external library
luadbi-sqlite30.5-103x86depends on external library
luadbi-sqlite30.5-103x64depends on external library
luaec255190.5-103x86unsupported OS
luaec255190.5-103x64unsupported OS
luaec255190.5-103x86unsupported OS
luaec255190.5-103x64unsupported OS
luaejdb1.1.0-103x86depends on external library
luaejdb1.1.0-103x64depends on external library
luaejdb1.1.0-103x86depends on external library
luaejdb1.1.0-103x64depends on external library
luaejdb1.1.0-103x86depends on external library
luaejdb1.1.0-103x64depends on external library
luaevent0.4.5-103x86depends on external library
luaevent0.4.5-103x64depends on external library
luaevent0.4.5-103x86depends on external library
luaevent0.4.5-103x64depends on external library
luaevent0.4.5-103x86depends on external library
luaevent0.4.5-103x64depends on external library
luaexif1.0-103x86depends on external library
luaexif1.0-103x64depends on external library
luaexif1.0-103x86depends on external library
luaexif1.0-103x64depends on external library
luaexif1.0-103x86depends on external library
luaexif1.0-103x64depends on external library
luaexpat1.1.0-403x86depends on external library
luaexpat1.1.0-403x64depends on external library
luaexpat1.1.0-403x86depends on external library
luaexpat1.1.0-403x64depends on external library
luaexpat1.1.0-403x86depends on external library
luaexpat1.1.0-403x64depends on external library
luafam1.0.0-103x86depends on external library
luafam1.0.0-103x64depends on external library
luafam1.0.0-103x86depends on external library
luafam1.0.0-103x64depends on external library
luafam1.0.0-103x86depends on external library
luafam1.0.0-103x64depends on external library
luafan0.4-103x86depends on external library
luafan0.4-103x64depends on external library
luafan0.4-103x86depends on external library
luafan0.4-103x64depends on external library
luafan0.4-103x86depends on external library
luafan0.4-103x64depends on external library
luafanlite0.4-103x86depends on external library
luafanlite0.4-103x64depends on external library
luafanlite0.4-103x86depends on external library
luafanlite0.4-103x64depends on external library
luafanlite0.4-103x86depends on external library
luafanlite0.4-103x64depends on external library
luafanmicro0.4-103x86depends on external library
luafanmicro0.4-103x64depends on external library
luafanmicro0.4-103x86depends on external library
luafanmicro0.4-103x64depends on external library
luafanmicro0.4-103x86depends on external library
luafanmicro0.4-103x64depends on external library
luafcgi1.1.0-103x86depends on external library
luafcgi1.1.0-103x64depends on external library
luafcgi1.1.0-103x86depends on external library
luafcgi1.1.0-103x64depends on external library
luafcgi1.1.0-103x86depends on external library
luafcgi1.1.0-103x64depends on external library
luafilesystem-ffiscm-103x86rock version "scm-1" is not semver compatible
luafilesystem-ffiscm-103x64rock version "scm-1" is not semver compatible
luafilesystem-ffiscm-103x86rock version "scm-1" is not semver compatible
luafilesystem-ffiscm-103x64rock version "scm-1" is not semver compatible
luafilesystem-ffiscm-103x86rock version "scm-1" is not semver compatible
luafilesystem-ffiscm-103x64rock version "scm-1" is not semver compatible
luagcrypt0.2-103x86depends on external library
luagcrypt0.2-103x64depends on external library
luagcrypt0.2-103x86depends on external library
luagcrypt0.2-103x64depends on external library
luagcrypt0.2-103x86depends on external library
luagcrypt0.2-103x64depends on external library
luagl1.01-103x86depends on external library
luagl1.01-103x64depends on external library
luagl1.01-103x86depends on external library
luagl1.01-103x64depends on external library
luagl1.01-103x86depends on external library
luagl1.01-103x64depends on external library
luagraph1.0.4-103x86depends on external library
luagraph1.0.4-103x64depends on external library
luagraph1.0.4-103x86depends on external library
luagraph1.0.4-103x64depends on external library
luagraph1.0.4-103x86depends on external library
luagraph1.0.4-103x64depends on external library
luaipcc7b814e-3x86rock version "c7b814e-0" is not semver compatible
luaipcc7b814e-3x64rock version "c7b814e-0" is not semver compatible
luaipcc7b814e-3x86rock version "c7b814e-0" is not semver compatible
luaipcc7b814e-3x64rock version "c7b814e-0" is not semver compatible
luaipcc7b814e-3x86rock version "c7b814e-0" is not semver compatible
luaipcc7b814e-3x64rock version "c7b814e-0" is not semver compatible
luaircclient1.0-403x86depends on external library
luaircclient1.0-403x64depends on external library
luaircclient1.0-403x86depends on external library
luaircclient1.0-403x64depends on external library
luaircclient1.0-403x86depends on external library
luaircclient1.0-403x64depends on external library
luaish-windows0.1-203x86contending module "config" with "config~1.0.0-1"
luaish-windows0.1-203x64contending module "config" with "config~1.0.0-1"
luaish-windows0.1-203x86contending module "config" with "config~1.0.0-1"
luaish-windows0.1-203x64contending module "config" with "config~1.0.0-1"
lualdap1.2.3-103x86depends on external library
lualdap1.2.3-103x64depends on external library
lualdap1.2.3-103x86depends on external library
lualdap1.2.3-103x64depends on external library
lualdap1.2.3-103x86depends on external library
lualdap1.2.3-103x64depends on external library
luanosql-unqlite1.0.0-103x86depends on external library
luanosql-unqlite1.0.0-103x64depends on external library
luanosql-unqlite1.0.0-103x86depends on external library
luanosql-unqlite1.0.0-103x64depends on external library
luanosql-unqlite1.0.0-103x86depends on external library
luanosql-unqlite1.0.0-103x64depends on external library
luanotify0.2-103x86depends on external library
luanotify0.2-103x64depends on external library
luanotify0.2-103x86depends on external library
luanotify0.2-103x64depends on external library
luanotify0.2-103x86depends on external library
luanotify0.2-103x64depends on external library
luaossl20150727-103x86depends on external library
luaossl20150727-103x64depends on external library
luaossl20150727-103x86depends on external library
luaossl20150727-103x64depends on external library
luaossl20150727-103x86depends on external library
luaossl20150727-103x64depends on external library
luapgsql1.6.1-3x86depends on external library
luapgsql1.6.1-3x64depends on external library
luapgsql1.6.1-3x86depends on external library
luapgsql1.6.1-3x64depends on external library
luapgsql1.6.1-3x86depends on external library
luapgsql1.6.1-3x64depends on external library
luaproc1.0-403x86depends on external library
luaproc1.0-403x64depends on external library
luaproc1.0-403x86depends on external library
luaproc1.0-403x64depends on external library
luaproc1.0-403x86depends on external library
luaproc1.0-403x64depends on external library
luaprompt0.6-103x86depends on external library
luaprompt0.6-103x64depends on external library
luaprompt0.6-103x86depends on external library
luaprompt0.6-103x64depends on external library
luaprompt0.6-103x86depends on external library
luaprompt0.6-103x64depends on external library
luapsql0.1-103x86depends on external library
luapsql0.1-103x64depends on external library
luapsql0.1-103x86depends on external library
luapsql0.1-103x64depends on external library
luapsql0.1-103x86depends on external library
luapsql0.1-103x64depends on external library
luasec0.4.1-203x86depends on external library
luasec0.4.1-203x64depends on external library
luasec0.4.1-203x86depends on external library
luasec0.4.1-203x64depends on external library
luasec0.4.1-203x86depends on external library
luasec0.4.1-203x64depends on external library
luasec-fixed0.6-103x86depends on external library
luasec-fixed0.6-103x64depends on external library
luasec-fixed0.6-103x86depends on external library
luasec-fixed0.6-103x64depends on external library
luasec-fixed0.6-103x86depends on external library
luasec-fixed0.6-103x64depends on external library
luasocket-unix2.0.2-103x86unsupported OS
luasocket-unix2.0.2-103x64unsupported OS
luasql-firebird2.4.0-103x86depends on external library
luasql-firebird2.4.0-103x64depends on external library
luasql-firebird2.4.0-103x86depends on external library
luasql-firebird2.4.0-103x64depends on external library
luasql-firebird2.4.0-103x86depends on external library
luasql-firebird2.4.0-103x64depends on external library
luasql-mysql2.2.0-103x86depends on external library
luasql-mysql2.2.0-103x64depends on external library
luasql-mysql2.2.0-103x86depends on external library
luasql-mysql2.2.0-103x64depends on external library
luasql-mysql2.2.0-103x86depends on external library
luasql-mysql2.2.0-103x64depends on external library
luasql-oci82.5.0-103x86depends on external library
luasql-oci82.5.0-103x64depends on external library
luasql-oci82.5.0-103x86depends on external library
luasql-oci82.5.0-103x64depends on external library
luasql-oci82.5.0-103x86depends on external library
luasql-oci82.5.0-103x64depends on external library
luasql-oci82.4.0-103x86depends on external library
luasql-oci82.4.0-103x64depends on external library
luasql-oci82.4.0-103x86depends on external library
luasql-oci82.4.0-103x64depends on external library
luasql-oci82.4.0-103x86depends on external library
luasql-oci82.4.0-103x64depends on external library
luasql-odbc2.4.0-103x86depends on external library
luasql-odbc2.4.0-103x64depends on external library
luasql-odbc2.4.0-103x86depends on external library
luasql-odbc2.4.0-103x64depends on external library
luasql-odbc2.4.0-103x86depends on external library
luasql-odbc2.4.0-103x64depends on external library
luasql-postgres2.3.5-103x86depends on external library
luasql-postgres2.3.5-103x64depends on external library
luasql-postgres2.3.5-103x86depends on external library
luasql-postgres2.3.5-103x64depends on external library
luasql-postgres2.3.5-103x86depends on external library
luasql-postgres2.3.5-103x64depends on external library
luasql-postgres2.4.0-103x86depends on external library
luasql-postgres2.4.0-103x64depends on external library
luasql-postgres2.4.0-103x86depends on external library
luasql-postgres2.4.0-103x64depends on external library
luasql-postgres2.4.0-103x86depends on external library
luasql-postgres2.4.0-103x64depends on external library
luasql-sqlite2.4.0-103x86depends on external library
luasql-sqlite2.4.0-103x64depends on external library
luasql-sqlite2.4.0-103x86depends on external library
luasql-sqlite2.4.0-103x64depends on external library
luasql-sqlite2.4.0-103x86depends on external library
luasql-sqlite2.4.0-103x64depends on external library
luasql-sqlite32.2.0-103x86depends on external library
luasql-sqlite32.2.0-103x64depends on external library
luasql-sqlite32.2.0-103x86depends on external library
luasql-sqlite32.2.0-103x64depends on external library
luasql-sqlite32.2.0-103x86depends on external library
luasql-sqlite32.2.0-103x64depends on external library
luastream@[email protected]x86rock version "@[email protected]" is not semver compatible
luastream@[email protected]x64rock version "@[email protected]" is not semver compatible
luastream@[email protected]x86rock version "@[email protected]" is not semver compatible
luastream@[email protected]x64rock version "@[email protected]" is not semver compatible
luastream@[email protected]x86rock version "@[email protected]" is not semver compatible
luastream@[email protected]x64rock version "@[email protected]" is not semver compatible
luasvn0.2.6-103x86depends on external library
luasvn0.2.6-103x64depends on external library
luasvn0.2.6-103x86depends on external library
luasvn0.2.6-103x64depends on external library
luasvn0.2.6-103x86depends on external library
luasvn0.2.6-103x64depends on external library
luatweetnacl0.3-203x86unsupported OS
luatweetnacl0.3-203x64unsupported OS
luatweetnacl0.3-203x86unsupported OS
luatweetnacl0.3-203x64unsupported OS
luaunbound0.4-103x86depends on external library
luaunbound0.4-103x64depends on external library
luaunbound0.4-103x86depends on external library
luaunbound0.4-103x64depends on external library
luaunbound0.4-103x86depends on external library
luaunbound0.4-103x64depends on external library
luaunit3.3-103x86dependency version in "lua < 5.4" is not semver compatible
luaunit3.3-103x64dependency version in "lua < 5.4" is not semver compatible
luaunit3.3-103x86dependency version in "lua < 5.4" is not semver compatible
luaunit3.3-103x64dependency version in "lua < 5.4" is not semver compatible
luaunit3.3-103x86dependency version in "lua < 5.4" is not semver compatible
luaunit3.3-103x64dependency version in "lua < 5.4" is not semver compatible
luaunix1.2.7-3x86depends on external library
luaunix1.2.7-3x64depends on external library
luaunix1.2.7-3x86depends on external library
luaunix1.2.7-3x64depends on external library
luaunix1.2.7-3x86depends on external library
luaunix1.2.7-3x64depends on external library
luawebsocket1.0.0-103x86depends on external library
luawebsocket1.0.0-103x64depends on external library
luawebsocket1.0.0-103x86depends on external library
luawebsocket1.0.0-103x64depends on external library
luawebsocket1.0.0-103x86depends on external library
luawebsocket1.0.0-103x64depends on external library
luawinapi1.0.1-103x86depends on external library
luawinapi1.0.1-103x64depends on external library
luawinapi1.0.1-103x86depends on external library
luawinapi1.0.1-103x64depends on external library
luawinapi1.0.1-103x86depends on external library
luawinapi1.0.1-103x64depends on external library
luawt0.0-103x86depends on external library
luawt0.0-103x64depends on external library
luawt0.0-103x86depends on external library
luawt0.0-103x64depends on external library
luawt0.0-103x86depends on external library
luawt0.0-103x64depends on external library
luayaml0.5.6-103x86depends on external library
luayaml0.5.6-103x64depends on external library
luayaml0.5.6-103x86depends on external library
luayaml0.5.6-103x64depends on external library
luayaml0.5.6-103x86depends on external library
luayaml0.5.6-103x64depends on external library
luazip1.2.4-303x86depends on external library
luazip1.2.4-303x64depends on external library
luazip1.2.4-303x86depends on external library
luazip1.2.4-303x64depends on external library
luazip1.2.4-303x86depends on external library
luazip1.2.4-303x64depends on external library
ludentv0.1-103x86rock version "v0.1-1" is not semver compatible
ludentv0.1-103x64rock version "v0.1-1" is not semver compatible
ludentv0.1-103x86rock version "v0.1-1" is not semver compatible
ludentv0.1-103x64rock version "v0.1-1" is not semver compatible
ludentv0.1-103x86rock version "v0.1-1" is not semver compatible
ludentv0.1-103x64rock version "v0.1-1" is not semver compatible
lundlerdev-2603x86rock version "dev-26" is not semver compatible
lundlerdev-2603x64rock version "dev-26" is not semver compatible
lundlerdev-2603x86rock version "dev-26" is not semver compatible
lundlerdev-2603x64rock version "dev-26" is not semver compatible
lundlerdev-2603x86rock version "dev-26" is not semver compatible
lundlerdev-2603x64rock version "dev-26" is not semver compatible
lunescript51main-103x86rock version "main-1" is not semver compatible
lunescript51main-103x64rock version "main-1" is not semver compatible
lunescript51main-103x86rock version "main-1" is not semver compatible
lunescript51main-103x64rock version "main-1" is not semver compatible
lunescript51main-103x86rock version "main-1" is not semver compatible
lunescript51main-103x64rock version "main-1" is not semver compatible
lunix20161026-3x86unsupported OS
lunix20161026-3x64unsupported OS
luse1.0.2-103x86depends on external library
luse1.0.2-103x64depends on external library
luse1.0.2-103x86depends on external library
luse1.0.2-103x64depends on external library
luse1.0.2-103x86depends on external library
luse1.0.2-103x64depends on external library
luuid20090429-103x86depends on external library
luuid20090429-103x64depends on external library
luuid20090429-103x86depends on external library
luuid20090429-103x64depends on external library
luuid20090429-103x86depends on external library
luuid20090429-103x64depends on external library
luv-updated1.9.2-203x86depends on external library
luv-updated1.9.2-203x64depends on external library
luv-updated1.9.2-203x86depends on external library
luv-updated1.9.2-203x64depends on external library
luv-updated1.9.2-203x86depends on external library
luv-updated1.9.2-203x64depends on external library
lyaml3-103x86depends on external library
lyaml3-103x64depends on external library
lyaml3-103x86depends on external library
lyaml3-103x64depends on external library
lyaml3-103x86depends on external library
lyaml3-103x64depends on external library
lzlib0.3-303x86depends on external library
lzlib0.3-303x64depends on external library
lzlib0.3-303x86depends on external library
lzlib0.3-303x64depends on external library
lzlib0.3-303x86depends on external library
lzlib0.3-303x64depends on external library
lzmq0.2.0-103x86depends on external library
lzmq0.2.0-103x64depends on external library
lzmq0.2.0-103x86depends on external library
lzmq0.2.0-103x64depends on external library
lzmq0.2.0-103x86depends on external library
lzmq0.2.0-103x64depends on external library
markovv1.0-103x86rock version "v1.0-1" is not semver compatible
markovv1.0-103x64rock version "v1.0-1" is not semver compatible
markovv1.0-103x86rock version "v1.0-1" is not semver compatible
markovv1.0-103x64rock version "v1.0-1" is not semver compatible
markovv1.0-103x86rock version "v1.0-1" is not semver compatible
markovv1.0-103x64rock version "v1.0-1" is not semver compatible
media_player0.3.1-103x86unsupported OS
media_player0.3.1-103x64unsupported OS
media_player0.3.1-103x86unsupported OS
media_player0.3.1-103x64unsupported OS
memreader1.0.0-103x86unsupported OS
memreader1.0.0-103x64unsupported OS
memreader1.0.0-103x86unsupported OS
memreader1.0.0-103x64unsupported OS
middleman0.1.0-103x86unsupported OS
middleman0.1.0-103x64unsupported OS
midialsa1.04-103x86depends on external library
midialsa1.04-103x64depends on external library
midialsa1.04-103x86depends on external library
midialsa1.04-103x64depends on external library
midialsa1.04-103x86depends on external library
midialsa1.04-103x64depends on external library
mongorover0.1-103x86depends on external library
mongorover0.1-103x64depends on external library
mongorover0.1-103x86depends on external library
mongorover0.1-103x64depends on external library
mongorover0.1-103x86depends on external library
mongorover0.1-103x64depends on external library
moorv3.0-103x86rock version "v3.0-1" is not semver compatible
moorv3.0-103x64rock version "v3.0-1" is not semver compatible
moorv3.0-103x86rock version "v3.0-1" is not semver compatible
moorv3.0-103x64rock version "v3.0-1" is not semver compatible
moorv3.0-103x86rock version "v3.0-1" is not semver compatible
moorv3.0-103x64rock version "v3.0-1" is not semver compatible
myplugin1.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
myplugin1.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
nixio0.3-103x86depends on external library
nixio0.3-103x64depends on external library
nixio0.3-103x86depends on external library
nixio0.3-103x64depends on external library
nixio0.3-103x86depends on external library
nixio0.3-103x64depends on external library
nn1.0.4-103x86dependency version in "lua >= 5.1 <= 5.3" is not semver compatible
nn1.0.4-103x64dependency version in "lua >= 5.1 <= 5.3" is not semver compatible
nn1.0.4-103x86dependency version in "lua >= 5.1 <= 5.3" is not semver compatible
nn1.0.4-103x64dependency version in "lua >= 5.1 <= 5.3" is not semver compatible
nn1.0.4-103x86dependency version in "lua >= 5.1 <= 5.3" is not semver compatible
nn1.0.4-103x64dependency version in "lua >= 5.1 <= 5.3" is not semver compatible
notification1.0-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
notification1.0-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
numlua0.3-103x86depends on external library
numlua0.3-103x64depends on external library
numlua0.3-103x86depends on external library
numlua0.3-103x64depends on external library
numlua0.3-103x86depends on external library
numlua0.3-103x64depends on external library
oauth0.0.5-103x86depends on external library
oauth0.0.5-103x64depends on external library
oauth0.0.5-103x86depends on external library
oauth0.0.5-103x64depends on external library
oauth0.0.5-103x86depends on external library
oauth0.0.5-103x64depends on external library
objc.lua0.0.1-103x86depends on external library
objc.lua0.0.1-103x64depends on external library
objc.lua0.0.1-103x86depends on external library
objc.lua0.0.1-103x64depends on external library
objc.lua0.0.1-103x86depends on external library
objc.lua0.0.1-103x64depends on external library
odbc0.1.0-303x86depends on external library
odbc0.1.0-303x64depends on external library
odbc0.1.0-303x86depends on external library
odbc0.1.0-303x64depends on external library
odbc0.1.0-303x86depends on external library
odbc0.1.0-303x64depends on external library
opengl1.11-103x86depends on external library
opengl1.11-103x64depends on external library
opengl1.11-103x86depends on external library
opengl1.11-103x64depends on external library
opengl1.11-103x86depends on external library
opengl1.11-103x64depends on external library
openssl0.7.5-103x86depends on external library
openssl0.7.5-103x64depends on external library
openssl0.7.5-103x86depends on external library
openssl0.7.5-103x64depends on external library
openssl0.7.5-103x86depends on external library
openssl0.7.5-103x64depends on external library
openssl-baikal1.1.1-3x86depends on external library
openssl-baikal1.1.1-3x64depends on external library
openssl-baikal1.1.1-3x86depends on external library
openssl-baikal1.1.1-3x64depends on external library
openssl-baikal1.1.1-3x86depends on external library
openssl-baikal1.1.1-3x64depends on external library
org.conman.iconv2.0.0-103x86depends on external library
org.conman.iconv2.0.0-103x64depends on external library
org.conman.iconv2.0.0-103x86depends on external library
org.conman.iconv2.0.0-103x64depends on external library
org.conman.iconv2.0.0-103x86depends on external library
org.conman.iconv2.0.0-103x64depends on external library
org.conman.syslog2.1.3-303x86contending module "getopt" with "getopt~1.0.0-1"
org.conman.syslog2.1.3-303x64contending module "getopt" with "getopt~1.0.0-1"
org.conman.tls1.1.1-103x86depends on external library
org.conman.tls1.1.1-103x64depends on external library
org.conman.tls1.1.1-103x86depends on external library
org.conman.tls1.1.1-103x64depends on external library
org.conman.tls1.1.1-103x86depends on external library
org.conman.tls1.1.1-103x64depends on external library
org.conman.uuid1.2.9-103x86unsupported OS
org.conman.uuid1.2.9-103x64unsupported OS
parquet0.8.0-103x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
parquet0.8.0-103x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
parquet0.8.0-103x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
parquet0.8.0-103x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
parquet0.8.0-103x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
parquet0.8.0-103x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
paseto0.1.0-103x86depends on external library
paseto0.1.0-103x64depends on external library
paseto0.1.0-103x86depends on external library
paseto0.1.0-103x64depends on external library
paseto0.1.0-103x86depends on external library
paseto0.1.0-103x64depends on external library
pdh0.1.0-103x86unsupported OS
pdh0.1.0-103x64unsupported OS
pdh0.1.0-103x86unsupported OS
pdh0.1.0-103x64unsupported OS
penlight-ffiscm-103x86rock version "scm-1" is not semver compatible
penlight-ffiscm-103x64rock version "scm-1" is not semver compatible
penlight-ffiscm-103x86rock version "scm-1" is not semver compatible
penlight-ffiscm-103x64rock version "scm-1" is not semver compatible
penlight-ffiscm-103x86rock version "scm-1" is not semver compatible
penlight-ffiscm-103x64rock version "scm-1" is not semver compatible
perihelion0.3-103x86dependency version in "lua <= 5.4" is not semver compatible
perihelion0.3-103x64dependency version in "lua <= 5.4" is not semver compatible
perihelion0.3-103x86dependency version in "lua <= 5.4" is not semver compatible
perihelion0.3-103x64dependency version in "lua <= 5.4" is not semver compatible
perihelion0.3-103x86dependency version in "lua <= 5.4" is not semver compatible
perihelion0.3-103x64dependency version in "lua <= 5.4" is not semver compatible
perihelion0.9-103x86dependency version in "lua <= 5.4" is not semver compatible
perihelion0.9-103x64dependency version in "lua <= 5.4" is not semver compatible
perihelion0.9-103x86dependency version in "lua <= 5.4" is not semver compatible
perihelion0.9-103x64dependency version in "lua <= 5.4" is not semver compatible
perihelion0.9-103x86dependency version in "lua <= 5.4" is not semver compatible
perihelion0.9-103x64dependency version in "lua <= 5.4" is not semver compatible
pijaz sdk0.1-103x86failed downloading rockspec
pijaz sdk0.1-103x64failed downloading rockspec
pijaz sdk0.1-103x86failed downloading rockspec
pijaz sdk0.1-103x64failed downloading rockspec
pijaz sdk0.1-103x86failed downloading rockspec
pijaz sdk0.1-103x64failed downloading rockspec
pluto2.4-103x86depends on external library
pluto2.4-103x64depends on external library
pluto2.4-103x86depends on external library
pluto2.4-103x64depends on external library
pluto2.4-103x86depends on external library
pluto2.4-103x64depends on external library
power_widget0.3.5-103x86unsupported OS
power_widget0.3.5-103x64unsupported OS
power_widget0.3.5-103x86unsupported OS
power_widget0.3.5-103x64unsupported OS
psl0.3-3x86depends on external library
psl0.3-3x64depends on external library
psl0.3-3x86depends on external library
psl0.3-3x64depends on external library
psl0.3-3x86depends on external library
psl0.3-3x64depends on external library
pulseaudio_dbus0.8.1-103x86unsupported OS
pulseaudio_dbus0.8.1-103x64unsupported OS
pulseaudio_dbus0.8.1-103x86unsupported OS
pulseaudio_dbus0.8.1-103x64unsupported OS
pulseaudio_widget0.2.0-103x86unsupported OS
pulseaudio_widget0.2.0-103x64unsupported OS
pulseaudio_widget0.2.0-103x86unsupported OS
pulseaudio_widget0.2.0-103x64unsupported OS
r1-lua-resty-wafr0.1.0-103x86rock version "r0.1.0-1" is not semver compatible
r1-lua-resty-wafr0.1.0-103x64rock version "r0.1.0-1" is not semver compatible
r1-lua-resty-wafr0.1.0-103x86rock version "r0.1.0-1" is not semver compatible
r1-lua-resty-wafr0.1.0-103x64rock version "r0.1.0-1" is not semver compatible
r1-lua-resty-wafr0.1.0-103x86rock version "r0.1.0-1" is not semver compatible
r1-lua-resty-wafr0.1.0-103x64rock version "r0.1.0-1" is not semver compatible
readkey1.0-103x86depends on external library
readkey1.0-103x64depends on external library
readkey1.0-103x86depends on external library
readkey1.0-103x64depends on external library
readkey1.0-103x86depends on external library
readkey1.0-103x64depends on external library
readline2.5-3x86depends on external library
readline2.5-3x64depends on external library
readline2.5-3x86depends on external library
readline2.5-3x64depends on external library
readline2.5-3x86depends on external library
readline2.5-3x64depends on external library
req-content-type-transformer0.1-103x86contending module "kong" with "kong-plugin-jwt-up~1.7-0"
req-content-type-transformer0.1-103x64contending module "kong" with "kong-plugin-jwt-up~1.7-0"
rjsondev-603x86rock version "dev-6" is not semver compatible
rjsondev-603x64rock version "dev-6" is not semver compatible
rjsondev-603x86rock version "dev-6" is not semver compatible
rjsondev-603x64rock version "dev-6" is not semver compatible
rjsondev-603x86rock version "dev-6" is not semver compatible
rjsondev-603x64rock version "dev-6" is not semver compatible
rs2320.1.0-103x86depends on external library
rs2320.1.0-103x64depends on external library
rs2320.1.0-103x86depends on external library
rs2320.1.0-103x64depends on external library
rs2320.1.0-103x86depends on external library
rs2320.1.0-103x64depends on external library
rxi-json-luae1dbe93-3x86rock version "e1dbe93-0" is not semver compatible
rxi-json-luae1dbe93-3x64rock version "e1dbe93-0" is not semver compatible
rxi-json-luae1dbe93-3x86rock version "e1dbe93-0" is not semver compatible
rxi-json-luae1dbe93-3x64rock version "e1dbe93-0" is not semver compatible
rxi-json-luae1dbe93-3x86rock version "e1dbe93-0" is not semver compatible
rxi-json-luae1dbe93-3x64rock version "e1dbe93-0" is not semver compatible
saml0.1-103x86depends on external library
saml0.1-103x64depends on external library
saml0.1-103x86depends on external library
saml0.1-103x64depends on external library
saml0.1-103x86depends on external library
saml0.1-103x64depends on external library
sass0.1-103x86depends on external library
sass0.1-103x64depends on external library
sass0.1-103x86depends on external library
sass0.1-103x64depends on external library
sass0.1-103x86depends on external library
sass0.1-103x64depends on external library
sgp300.1.0-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
sgp300.1.0-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
sgp300.1.0-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
sgp300.1.0-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
sgp300.1.0-3x86dependency version in "bit32 <= 5.3.2-0" is not semver compatible
sgp300.1.0-3x64dependency version in "bit32 <= 5.3.2-0" is not semver compatible
shelve0.35.1-103x86depends on external library
shelve0.35.1-103x64depends on external library
shelve0.35.1-103x86depends on external library
shelve0.35.1-103x64depends on external library
shelve0.35.1-103x86depends on external library
shelve0.35.1-103x64depends on external library
spawn0.1-3x86unsupported OS
spawn0.1-3x64unsupported OS
specl2-203x86depends on external library
specl2-203x64depends on external library
specl2-203x86depends on external library
specl2-203x64depends on external library
specl2-203x86depends on external library
specl2-203x64depends on external library
sqlite30.4.1.1-103x86depends on external library
sqlite30.4.1.1-103x64depends on external library
sqlite30.4.1.1-103x86depends on external library
sqlite30.4.1.1-103x64depends on external library
sqlite30.4.1.1-103x86depends on external library
sqlite30.4.1.1-103x64depends on external library
stuart0.1.5-103x86dependency version in "luasocket <= 3.0rc1-2" is not semver compatible
stuart0.1.5-103x64dependency version in "luasocket <= 3.0rc1-2" is not semver compatible
stuart0.1.5-103x86dependency version in "luasocket <= 3.0rc1-2" is not semver compatible
stuart0.1.5-103x64dependency version in "luasocket <= 3.0rc1-2" is not semver compatible
stuart0.1.5-103x86dependency version in "luasocket <= 3.0rc1-2" is not semver compatible
stuart0.1.5-103x64dependency version in "luasocket <= 3.0rc1-2" is not semver compatible
stuart-sql0.1.5-103x86dependency version in "middleclass <= 4.1-0" is not semver compatible
stuart-sql0.1.5-103x64dependency version in "middleclass <= 4.1-0" is not semver compatible
stuart-sql0.1.5-103x86dependency version in "middleclass <= 4.1-0" is not semver compatible
stuart-sql0.1.5-103x64dependency version in "middleclass <= 4.1-0" is not semver compatible
stuart-sql0.1.5-103x86dependency version in "middleclass <= 4.1-0" is not semver compatible
stuart-sql0.1.5-103x64dependency version in "middleclass <= 4.1-0" is not semver compatible
subprocess0.1-103x86depends on external library
subprocess0.1-103x64depends on external library
subprocess0.1-103x86depends on external library
subprocess0.1-103x64depends on external library
subprocess0.1-103x86depends on external library
subprocess0.1-103x64depends on external library
tekui1.07-103x86depends on external library
tekui1.07-103x64depends on external library
tekui1.07-103x86depends on external library
tekui1.07-103x64depends on external library
tekui1.07-103x86depends on external library
tekui1.07-103x64depends on external library
telegram-bot-lua1.0.2-3x86unsupported OS
telegram-bot-lua1.0.2-3x64unsupported OS
telegram-bot-lua1.1.0-3x86unsupported OS
telegram-bot-lua1.1.0-3x64unsupported OS
termfx0.7.1-103x86unsupported OS
termfx0.7.1-103x64unsupported OS
terminfo1.4-3x86depends on external library
terminfo1.4-3x64depends on external library
terminfo1.4-3x86depends on external library
terminfo1.4-3x64depends on external library
terminfo1.4-3x86depends on external library
terminfo1.4-3x64depends on external library
test-lua-plugin0.1.0-103x86depends on external library
test-lua-plugin0.1.0-103x64depends on external library
test-lua-plugin0.1.0-103x86depends on external library
test-lua-plugin0.1.0-103x64depends on external library
test-lua-plugin0.1.0-103x86depends on external library
test-lua-plugin0.1.0-103x64depends on external library
tethys2.0.1-103x86dependency version in "lua-iconv >= r3" is not semver compatible
tethys2.0.1-103x64dependency version in "lua-iconv >= r3" is not semver compatible
tethys2.0.1-103x86dependency version in "lua-iconv >= r3" is not semver compatible
tethys2.0.1-103x64dependency version in "lua-iconv >= r3" is not semver compatible
tethys2.0.1-103x86dependency version in "lua-iconv >= r3" is not semver compatible
tethys2.0.1-103x64dependency version in "lua-iconv >= r3" is not semver compatible
thrift0.10.0-203x86dependency version in "bit32 <= 5.3.0-1" is not semver compatible
thrift0.10.0-203x64dependency version in "bit32 <= 5.3.0-1" is not semver compatible
thrift0.10.0-203x86dependency version in "bit32 <= 5.3.0-1" is not semver compatible
thrift0.10.0-203x64dependency version in "bit32 <= 5.3.0-1" is not semver compatible
thrift0.10.0-203x86dependency version in "bit32 <= 5.3.0-1" is not semver compatible
thrift0.10.0-203x64dependency version in "bit32 <= 5.3.0-1" is not semver compatible
tokyocabinet1.10-103x86depends on external library
tokyocabinet1.10-103x64depends on external library
tokyocabinet1.10-103x86depends on external library
tokyocabinet1.10-103x64depends on external library
tokyocabinet1.10-103x86depends on external library
tokyocabinet1.10-103x64depends on external library
turbo1.1-603x86unsupported OS
turbo1.1-603x64unsupported OS
turbo1.1-603x86unsupported OS
turbo1.1-603x64unsupported OS
udev0.1-3x86depends on external library
udev0.1-3x64depends on external library
udev0.1-3x86depends on external library
udev0.1-3x64depends on external library
udev0.1-3x86depends on external library
udev0.1-3x64depends on external library
uinput1.0.0-103x86unsupported OS
uinput1.0.0-103x64unsupported OS
uinput1.0.0-103x86unsupported OS
uinput1.0.0-103x64unsupported OS
upower_dbus0.2.0-103x86unsupported OS
upower_dbus0.2.0-103x64unsupported OS
upower_dbus0.2.0-103x86unsupported OS
upower_dbus0.2.0-103x64unsupported OS
vidav0.1-1003x86rock version "v0.1-10" is not semver compatible
vidav0.1-1003x64rock version "v0.1-10" is not semver compatible
vidav0.1-1003x86rock version "v0.1-10" is not semver compatible
vidav0.1-1003x64rock version "v0.1-10" is not semver compatible
vidav0.1-1003x86rock version "v0.1-10" is not semver compatible
vidav0.1-1003x64rock version "v0.1-10" is not semver compatible
vizdoom1.1.0-3x86unsupported OS
vizdoom1.1.0-3x64unsupported OS
winapi1.4.2-103x86unsupported OS
winapi1.4.2-103x64unsupported OS
winapi1.4.2-103x86unsupported OS
winapi1.4.2-103x64unsupported OS
winreg1.0.0-103x86unsupported OS
winreg1.0.0-103x64unsupported OS
winreg1.0.0-103x86unsupported OS
winreg1.0.0-103x64unsupported OS
wiola0.9.1-203x86dependency version in "lua-resty-hmac >= v1.0" is not semver compatible
wiola0.9.1-203x64dependency version in "lua-resty-hmac >= v1.0" is not semver compatible
wiola0.9.1-203x86dependency version in "lua-resty-hmac >= v1.0" is not semver compatible
wiola0.9.1-203x64dependency version in "lua-resty-hmac >= v1.0" is not semver compatible
wiola0.9.1-203x86dependency version in "lua-resty-hmac >= v1.0" is not semver compatible
wiola0.9.1-203x64dependency version in "lua-resty-hmac >= v1.0" is not semver compatible
wsapi-fcgi1.7-103x86depends on external library
wsapi-fcgi1.7-103x64depends on external library
wsapi-fcgi1.7-103x86depends on external library
wsapi-fcgi1.7-103x64depends on external library
wsapi-fcgi1.7-103x86depends on external library
wsapi-fcgi1.7-103x64depends on external library
xctrl20101026-103x86depends on external library
xctrl20101026-103x64depends on external library
xctrl20101026-103x86depends on external library
xctrl20101026-103x64depends on external library
xctrl20101026-103x86depends on external library
xctrl20101026-103x64depends on external library
xmlua1.0.1-3x86depends on external library
xmlua1.0.1-3x64depends on external library
xmlua1.0.1-3x86depends on external library
xmlua1.0.1-3x64depends on external library
xmlua1.0.1-3x86depends on external library
xmlua1.0.1-3x64depends on external library
xxhashv1.0-103x86rock version "v1.0-1" is not semver compatible
xxhashv1.0-103x64rock version "v1.0-1" is not semver compatible
xxhashv1.0-103x86rock version "v1.0-1" is not semver compatible
xxhashv1.0-103x64rock version "v1.0-1" is not semver compatible
xxhashv1.0-103x86rock version "v1.0-1" is not semver compatible
xxhashv1.0-103x64rock version "v1.0-1" is not semver compatible
yaml0.2-103x86depends on external library
yaml0.2-103x64depends on external library
yaml0.2-103x86depends on external library
yaml0.2-103x64depends on external library
yaml0.2-103x86depends on external library
yaml0.2-103x64depends on external library